IMPORTANTE

CVE-2021-44228 IoC log4j log4shell 13/12/2021

CERT-AgID condivide gli IoC per la mitigazione degli attacchi Log4shell

(Lista IoC aggiornata al 17-01-2022 @ 10:34) Come evidenziato anche dal CSIRT Italia, la vulnerabilit√† censita come CVE-2021-44228 riguardante Apache Log4j sta creando notevoli problemi di sicurezza sui sistemi esposti che utilizzano quel prodotto. Il CERT-AGID, a protezione delle proprie infrastrutture e di quelle della sua constituency, sta raggruppando gli IoC (Indicatori di Compromissione) pubblici […]

Software vulnerabile a Log4shell

La casella di testo sottostante può essere usata per verificare se un prodotto software è vulnerabile a log4shell secondo la lista redatta dal NCSC-NL e consultabile qui.

Inserire i nomi dei prodotti (es: gitlab, solr) su righe separate (massimo 50 righe/prodotti). Per ogni riga di ricerca vengono riportati solo i primi 10 prodotti trovati.


The text field below can be used to check if a software product is vulnerable to log4shell according to the list compiled by NCSC-NL and available here.
Insert the product names (e.g. gitlab, solr) on different lines (max 50 lines/products). For each line only the first 10 matching products are returned.

Data source: NCSC-NL